
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24131528-15"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-24131528-15", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path"});</script>
<link rel="canonical" href="https://hdr.undp.org/content/human-development-report-2021-22" />
<meta name="description" content="The 2021/2022 Human Development Report unites and extends discussions from the 2019 and 2020 HDR&#039;s and the 2022 Special Report on Human Security, under the theme of uncertainty—how it is changing, what it means for human development and how we can thrive in the face of it. The central message of this year’s Report is straightforward: to turn new uncertainties from a threat to an opportunity, we must double down on human development to unleash our creative and cooperative capacities." />
<link rel="mask-icon" href="" />
<meta name="citation_title" content="Human Development Report 2021-22" />
<meta name="citation_author" content="United Nations" />
<meta name="citation_publication_date" content="&#039;2022/9/8&#039;" />
<meta name="citation_journal_title" content="Human Development Reports" />
<meta name="citation_technical_report_institution" content="United Nations" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/themes/custom/hdro/favicon.ico" type="image/vnd.microsoft.icon" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_config.icon_color = "transparent";</script>
<title>Human Development Report 2021-22 | Human Development Reports</title>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_z5lf4XQTZ-cXUc-_Htzy7kU0ap-ogEOPLsDeiImh1aM.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xClRF0Vlz3MrdlNliZCbme92JevUO1ae-MNDXCqNffw.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_sBoygCqLHRaS41Fng4qMNwkT4zDxRsIvsIjoE5XvBu4.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_9KuJ1TXe6AQ2xMOnRrnPMPPQQA2kOaplRs5Dhy6Yufw.css" />
</head>
<body class="path--node page-node-type-publication">
<a href="#main-content" class="visually-hidden focusable">
Skip to main content
</a>
<div id="sitewide-alert"></div>
<div class="main">
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<header class="header__wrapper">
<div class="header">
<div class="header__inner">
<div class="header__branding__wrapper">
<div class="header__branding"> <a href="/" rel="home" class="logo__link">
<img class="logo" src="/themes/custom/hdro/logo.svg" alt="Home" />
<span class="site-title">Human Development Reports</span>
</a>
</div>
</div>
<div class="header__search-mobile-button__wrapper">
<div class="header__mobile-button" data-responsive-toggle="primary-menu" data-hide-for="xxlarge">
<button id="nav-icon" class="header__menu-icon" type="button" data-toggle="primary-menu">
<div class="button--inner">
<span></span>
<span></span>
<span></span>
</div>
Display Menu
</button>
</div>
 <div class="header__search">
<a href="/search/modal" data-dialog-type="modal" class="icon-search use-ajax">Open Search Modal</a>
<a href="/search/modal/close" class="icon-search-close use-ajax">Close Search Modal</a>
</div>
</div>
<div class="header__menu__wrapper">
<ul id="primary-menu" class="menu vertical xxlarge-horizontal" data-responsive-menu="drilldown xxlarge-dropdown" data-auto-height="true" data-animate-height="true" data-parent-link="true">
<li class="menu-item first">
<a href="/" data-drupal-link-system-path="&lt;front&gt;">Home</a>
</li>
<li class="menu-item menu-item--expanded menu-item--active-trail">
<a href="/reports-and-publications" data-drupal-link-system-path="node/6">Reports and Publications</a>
<ul class="menu vertical">
<li class="menu-item menu-item--active-trail first last">
<a href="/content/human-development-report-2021-22" data-drupal-link-system-path="node/3383">Human Development Report 2021-22</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/data-center" data-drupal-link-system-path="node/2">Data Center</a>
<ul class="menu vertical">
<li class="menu-item first">
<a href="/data-center/human-development-index" data-drupal-link-system-path="node/14">Human Development Index</a>
</li>
<li class="menu-item">
<a href="/data-center/country-insights" data-drupal-link-system-path="node/8">Country Insights</a>
</li>
<li class="menu-item">
<a href="/data-center/composite-indices" data-drupal-link-system-path="node/13">Thematic Composite Indices</a>
</li>
<li class="menu-item">
<a href="/data-center/dashboards" data-drupal-link-system-path="node/9">Thematic Dashboards</a>
</li>
<li class="menu-item last">
<a href="/data-center/documentation-and-downloads" data-drupal-link-system-path="node/3304">Documentation and downloads</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/news" data-drupal-link-system-path="node/5">News</a>
</li>
<li class="menu-item menu-item--expanded last">
<a href="/about-hdro" data-drupal-link-system-path="node/3">About</a>
<ul class="menu vertical">
<li class="menu-item first">
<a href="/about/hdro-team" data-drupal-link-system-path="node/4">HDRO Team</a>
</li>
<li class="menu-item">
<a href="/about/human-development" title="Human development" data-drupal-link-system-path="node/3379">What is Human development?</a>
</li>
<li class="menu-item">
<a href="/about/contact-us" data-drupal-link-system-path="node/10">Contact us</a>
</li>
<li class="menu-item last">
<a href="/about/national-and-regional-human-development-reports-report-preparation-toolkit" data-drupal-link-system-path="node/3306">NHDR/RHDR Report preparation toolkit</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="page">
<div class="help__wrapper grid-container">
<div data-drupal-messages-fallback class="hidden"></div>
</div>
<main class="main-content__wrapper" role="main">
<a id="main-content" tabindex="-1"></a>
<div class="main-content">
<div id="block-hdro-content">
<article role="article" about="/content/human-development-report-2021-22">
<div class="section">
<div class="section__content grid-container">
<div class="publication-content">
<div class="publication-content grid-x grid-margin-x grid-margin-y">
<div class="publication-content__breadcrumb large-offset-1 medium-10">
<div class="breadcrumb">
<nav role="navigation" aria-labelledby="system-breadcrumb">
<h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
<ol>
<li class="breadcrumb__item">
<a href="/">Home</a>
</li>
<li class="breadcrumb__item">
<a href="/reports-and-publications">Reports and Publications</a>
</li>
<li class="breadcrumb__item">
<span aria-current="page">Human Development Report 2021-22</span>
</li>
</ol>
</nav>
</div>
</div>
<div class="publication-content__media cell large-6 xlarge-5">
<h2 class="display-up-to-medium"><span>Human Development Report 2021-22</span>
</h2>
<h3 class="publication-content__tagline display-up-to-medium">Uncertain Times, Unsettled Lives: Shaping our Future in a Transforming World</h3>
<div class="publication-card">
<div class="publication-card__item__share publication-card__social-links field--label-inline">
<div class="field__label">Share</div>
<div class="field__items">
<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://hdr.undp.org/content/human-development-report-2021-22" data-a2a-title="Human Development Report 2021-22"><ul><li><a class="a2a_button_linkedin"></a></li><li><a class="a2a_button_facebook"></a></li><li><a class="a2a_button_twitter"></a></li><li><a class="a2a_button_email"></a></li><li><a class="a2a_button_print"></a></li></ul></span>
</div>
</div>
<div class="publication-card__item__imagebox">
<div class="img  publication-card__image" data-viewport="true" data-scale-up="true">
<img src="/sites/default/files/styles/500x750/public/images/2022-09/HDR21-22_cover.PNG?h=38cbe0d4&amp;itok=QWdH0j7y" width="550" height="750" loading="lazy" typeof="foaf:Image" />
</div>
</div>
</div>
<a class="cta-link cta-link--button publication-content__link publication-content__digital-report-link" href="http://report.hdr.undp.org" role="button">
<span>Explore Digital Report</span>
</a>
<div class="field field--name-field-media-items field--type-entity-reference field--label-inline clearfix">
<div class="field__label">Download Report by Language</div>
<div class="field__items">
<div class="field__item">
<div class="media-wrapper media-wrapper--document media-wrapper--view-mode--default">
<div class="field field--name-field-media-document field--type-file field--label-visually_hidden">
<div class="field__label visually-hidden">Document</div>
<div class="field__items">
<div class="field__item"><span class="file file--mime-application-pdf file--application-pdf"><a href="/system/files/documents/global-report-document/hdr2021-22pdf_1.pdf" type="application/pdf">Report (English)</a></span>
<span>(5.54 MB)</span>
</div>
</div>
</div>
</div>
</div>
<div class="field__item">
<div class="media-wrapper media-wrapper--document media-wrapper--view-mode--default">
<div class="field field--name-field-media-document field--type-file field--label-visually_hidden">
<div class="field__label visually-hidden">Document</div>
<div class="field__items">
<div class="field__item"><span class="file file--mime-application-pdf file--application-pdf"><a href="/system/files/documents/global-report-document/hdr2021-22overviewenpdf.pdf" type="application/pdf">Overview (English)</a></span>
<span>(1.02 MB)</span>
</div>
</div>
</div>
</div>
</div>
<div class="field__item">
<div class="media-wrapper media-wrapper--document media-wrapper--view-mode--default">
<div class="field field--name-field-media-document field--type-file field--label-visually_hidden">
<div class="field__label visually-hidden">Document</div>
<div class="field__items">
<div class="field__item"><span class="file file--mime-application-pdf file--application-pdf"><a href="/system/files/documents/global-report-document/hdr2021-22overviewsppdf.pdf" type="application/pdf">Overview (Spanish)</a></span>
<span>(1.9 MB)</span>
</div>
</div>
</div>
</div>
</div>
<div class="field__item">
<div class="media-wrapper media-wrapper--document media-wrapper--view-mode--default">
<div class="field field--name-field-media-document field--type-file field--label-visually_hidden">
<div class="field__label visually-hidden">Document</div>
<div class="field__items">
<div class="field__item"><span class="file file--mime-application-pdf file--application-pdf"><a href="/system/files/documents/global-report-document/hdr2021-22overviewfrpdf.pdf" type="application/pdf">Overview (French)</a></span>
<span>(1.87 MB)</span>
</div>
</div>
</div>
</div>
</div>
<div class="field__item">
<div class="media-wrapper media-wrapper--document media-wrapper--view-mode--default">
<div class="field field--name-field-media-document field--type-file field--label-visually_hidden">
<div class="field__label visually-hidden">Document</div>
<div class="field__items">
<div class="field__item"><span class="file file--mime-application-pdf file--application-pdf"><a href="/system/files/documents/global-report-document/hdr2021-22overviewrupdf.pdf" type="application/pdf">Overview (Russian - preliminary/under review)</a></span>
<span>(1.58 MB)</span>
</div>
</div>
</div>
</div>
</div>
<div class="field__item">
<div class="media-wrapper media-wrapper--document media-wrapper--view-mode--default">
<div class="field field--name-field-media-document field--type-file field--label-visually_hidden">
<div class="field__label visually-hidden">Document</div>
<div class="field__items">
<div class="field__item"><span class="file file--mime-application-pdf file--application-pdf"><a href="/system/files/documents/global-report-document/hdr2021-22overviewchpdf.pdf" type="application/pdf">Overview (Chinese - preliminary/under review)</a></span>
<span>(2.63 MB)</span>
</div>
</div>
</div>
</div>
</div>
<div class="field__item">
<div class="media-wrapper media-wrapper--document media-wrapper--view-mode--default">
<div class="field field--name-field-media-document field--type-file field--label-visually_hidden">
<div class="field__label visually-hidden">Document</div>
<div class="field__items">
<div class="field__item"><span class="file file--mime-application-pdf file--application-pdf"><a href="/system/files/documents/global-report-document/hdr2021-22overviewpt1pdf.pdf" type="application/pdf">Overview (Portuguese)</a></span>
<span>(844.04 KB)</span>
</div>
</div>
</div>
</div>
</div>
<div class="field__item">
<div class="media-wrapper media-wrapper--document media-wrapper--view-mode--default">
<div class="field field--name-field-media-document field--type-file field--label-visually_hidden">
<div class="field__label visually-hidden">Document</div>
<div class="field__items">
<div class="field__item"><span class="file file--mime-application-pdf file--application-pdf"><a href="/system/files/documents/global-report-document/hdr2021-22overviewarpdf.pdf" type="application/pdf">Overview (Arabic - preliminary/under review)</a></span>
<span>(1.01 MB)</span>
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
<div class="field field--name-field-additional-files field--type-file field--label-inline clearfix">
<div class="field__label">Additional files</div>
<div class="field__items">
<div class="field__item"><span class="file file--mime-application-vnd-openxmlformats-officedocument-spreadsheetml-sheet file--x-office-spreadsheet"><a href="/sites/default/files/publications/additional-files/2022-09/HDR21_22_SourceData.xlsx" type="application/vnd.openxmlformats-officedocument.spreadsheetml.sheet" title="HDR21_22_SourceData.xlsx">Source data for figures</a></span>
<span>(4.02 MB)</span>
</div>
</div>
</div>
<div class="field field--name-extra-field-citation-and-modal field--type-extra-field field--label-inline clearfix">
<div class="field__label">Citation</div>
<div class="field__items">
<div class="auto-generated-citation field__item"><p>UNDP (United Nations Development Programme). 2022. Human Development Report 2021-22: Uncertain Times, Unsettled Lives: Shaping our Future in a Transforming World. New York.</p></div>
<div class="citation-export-link field__item"><a href="/publication/citation-export/3383" class="use-ajax" data-dialog-renderer="off_canvas" data-dialog-type="dialog" data-dialog-options="{&quot;width&quot;:&quot;40%&quot;,&quot;title&quot;:&quot;&quot;}">Download/Export Citation</a></div>
</div>
</div>
</div>
<div class="publication-content__content cell large-6 xlarge-5 xlarge-offset-1">
<h1 class="h2 display-medium-and-above"><span>Human Development Report 2021-22</span>
</h1>
<h2 class="h3 publication-content__tagline display-medium-and-above">Uncertain Times, Unsettled Lives: Shaping our Future in a Transforming World</h2>
<div class="publication-content__post-date">Posted on: September 08, 2022</div>
<div class="field field--name-body field--type-text-with-summary field--label-hidden field__items">
<div class="field__item"><p><span><span><span><strong>We live in a world of worry. </strong>The ongoing Covid-19 pan­demic, having driven reversals in human development in almost every country, continues to spin off variants unpre­dictably. War in Ukraine and elsewhere has created more human suffering. Record-breaking temperatures, fires, storms and floods sound the alarm of planetary systems increasingly out of whack. Together, they are fuelling a cost-of-living crisis felt around the world, painting a pic­ture of uncertain times and unsettled lives. </span></span></span></p>
<p><span><span><span>Uncertainty is not new, but its dimensions are taking om­inous new forms today. A new “uncertainty complex” is emerging, never before seen in human history. Constitut­ing it are three volatile and interacting strands: the desta­bilizing planetary pressures and inequalities of the Anthro­pocene, the pursuit of sweeping societal transformations to ease those pressures and the widespread and intensi­fying polarization. </span></span></span></p>
<p><span><span><span>This new uncertainty complex and each new crisis it spawns are impeding human development and unsettling lives the world over. In the wake of the pandemic, and for the first time ever, the global Human Development Index (HDI) value declined—for two years straight. Many coun­tries experienced ongoing declines on the HDI in 2021. Even before the pandemic, feelings of insecurity were on the rise nearly everywhere. Many people feel alienated from their political systems, and in another reversal, dem­ocratic backsliding has worsened. </span></span></span></p>
<p><span><span><span>There is peril in new uncertainties, in the insecurity, polar­ization and demagoguery that grip many countries. But there is promise, too—an opportunity to reimagine our futures, to renew and adapt our institutions and to craft new stories about who we are and what we value. This is the hopeful path forward, the path to follow if we wish to thrive in a world in flux.</span></span></span></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section iframe">
<div class="section__heading grid-container" data-viewport="true">
<div class="grid-x grid-margin-x">
<h2 class="section__heading-title cell large-8 xlarge-offset-1">
HDR 2021/22 Global Launch Event
</h2>
</div>
</div>
<div class="section__content grid-container">
<iframe src="https://www.youtube.com/embed/Li9pkn10G00" name="HDR 2021/22 Global Launch Event" width="100%" height="700" seamless></iframe>
</div>
</div>
<div class="section">
<div class="section__heading grid-container" data-viewport="true">
<div class="grid-x grid-margin-x">
<h2 class="section__heading-title cell large-8 xlarge-offset-1">
More content
</h2>
</div>
</div>
<div class="section__content grid-container">
<div class="cards">
<div class="cards__items grid-x grid-margin-x grid-margin-y">
<a href="/hdr-202122-media-package" class="cards__card cell medium-6">
<div class="cards__card-slide"></div>
<div class="cards__card-content grid-y grid-padding-y">
<h6 class="cards__card-brow">HDR 2021/22</h6>
<div class="cards__card-description">
<h4 class="cards__card-title">Media Package</h4>
<div class="cards__card-text">Collection of multilingual press materials for the 2021/22 Report.</div>
</div>
<div class="cards__card-link">
<span class="cta-link cta-link--arrow">Download press releases</span>
</div>
</div>
</a>
<a href="/hdr-202122-acknowledgements" class="cards__card cell medium-6">
<div class="cards__card-slide"></div>
<div class="cards__card-content grid-y grid-padding-y">
<h6 class="cards__card-brow">HDR 2021/22</h6>
<div class="cards__card-description">
<h4 class="cards__card-title">Acknowledgements</h4>
<div class="cards__card-text">The Report was made possible because of the encouragement, generosity and contributions of so many, recognized only imperfectly and partially in these acknowledgments.</div>
</div>
<div class="cards__card-link">
<span class="cta-link cta-link--arrow">View Acknowledgements</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="section video-callout dark video-second">
<div class="section__content grid-container">
<div class="grid-x grid-margin-x">
<div class="video-callout__title-col cell medium-5 large-4 xxlarge-3 xxlarge-offset-1" data-viewport="true">
<h2 class="video-callout__title">
</h2>
<div class="video-callout__text">
<p>2021/22 HDR Animated video summary</p>
</div>
</div>
<div class="video-callout__media-col cell medium-6 medium-offset-1 large-7 large-offset-1 xxlarge-7">
<div class="video fill-container">
<div class="field field--name-field-media-video field--type-entity-reference field--label-hidden field__items">
<div class="field__item">
<div class="media-wrapper media-wrapper--remote-video media-wrapper--view-mode--default">
<div class="field field--name-field-media-oembed-video field--type-string field--label-hidden field__items">
<div class="field__item"><iframe src="/media/oembed?url=https%3A//vimeo.com/747474374&amp;max_width=0&amp;max_height=0&amp;hash=iZp6rbgKXgJZz8gi9VPx_4sFGGlVdc8KuoRlUMOqS8Y" frameborder="0" allowtransparency width="426" height="240" class="media-oembed-content" title="HDR21-22_animation.mp4"></iframe>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</main>
</div>
<footer class=footer role="contentinfo">
<div class="grid-container">
<div class="grid-x grid-margin-x">
<div class="cell xlarge-offset-1 xlarge-10 footer__wrapper">
<div class="grid-x footer-head">
<div class="cell large-6 footer__logo">
<a href="https://www.undp.org" rel="home" class="logo">
<img src="/themes/custom/hdro/assets/images/undp-logo-white.svg" alt="UNDP Logo" />
<h5 tabindex="0">United Nations<br />Development Programme</h5>
</a>
</div>
<div class="cell large-4 footer__newsletter">
<div class="sign-up">
<a href="https://visitor.r20.constantcontact.com/manage/optin?v=001uHIazSht99_SmsMvQ6fh7VDbVfe0kU0qRgc7Dsix0Rr7Xmmq8ly1xE1OfgX0nnKyErYLPx_zXjz_dO0mam8z46ZEDNkwmRUjUmVJ9ztI9H7xwu4NjkgZlVuHuAg0kqFDHW47lOZ0psjH2kDRISfe9lNdmlMegk8EDo4Gn7Jqb3A8XSIQMvn42oz1bmcvKGzj" class="icon-link">
<span class="icon icon-email">
<svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#FFF" d="M26 21.25v-9s-9.1 6.35-9.984 6.68C15.144 18.616 6 12.25 6 12.25v9c0 1.25.266 1.5 1.5 1.5h17c1.266 0 1.5-.22 1.5-1.5zm-.015-10.765c0-.91-.265-1.235-1.485-1.235h-17c-1.255 0-1.5.39-1.5 1.3l.015.14s9.035 6.22 10 6.56c1.02-.395 9.985-6.7 9.985-6.7l-.015-.065z"></path></svg>
</span>
<span>Subscribe to HDRO Newsletter</span>
</a>
</div>
</div>
</div>
<div class="grid-x grid-margin-x footer-bottom" data-accordion="mobile">
<div class="cell footer-item footer-item__first">
<ul id="footer-menu" class="menu vertical large-horizontal accordion-menu" data-accordion-menu data-submenu-toggle="true" data-multi-open="false">
<li class="menu-item menu-item--expanded menu-item--active-trail">
<a href="/reports-and-publications" class="menu-item__link__parent" data-drupal-link-system-path="node/6">Reports and Publications</a>
<ul id="footer-menu" class="menu vertical large-horizontal accordion-menu" data-accordion-menu data-submenu-toggle="true" data-multi-open="false">
<ul class="menu menu__sub-level footer-links vertical">
<li class="menu-item menu-item--active-trail">
<a href="/content/human-development-report-2021-22" class="menu-item__link__sub" data-drupal-link-system-path="node/3383">Human Development Report 2021-22</a>
</li>
</ul>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/data-center" class="menu-item__link__parent" data-drupal-link-system-path="node/2">Data Center</a>
<ul id="footer-menu" class="menu vertical large-horizontal accordion-menu" data-accordion-menu data-submenu-toggle="true" data-multi-open="false">
<ul class="menu menu__sub-level footer-links vertical">
<li class="menu-item">
<a href="/data-center/human-development-index" class="menu-item__link__sub" data-drupal-link-system-path="node/14">Human Development Index</a>
</li>
<li class="menu-item">
<a href="/data-center/country-insights" class="menu-item__link__sub" data-drupal-link-system-path="node/8">Country Insights</a>
</li>
<li class="menu-item">
<a href="/data-center/composite-indices" class="menu-item__link__sub" data-drupal-link-system-path="node/13">Thematic Composite Indices</a>
</li>
<li class="menu-item">
<a href="/data-center/dashboards" class="menu-item__link__sub" data-drupal-link-system-path="node/9">Thematic Dashboards</a>
</li>
<li class="menu-item">
<a href="/data-center/documentation-and-downloads" class="menu-item__link__sub" data-drupal-link-system-path="node/3304">Documentation and downloads</a>
</li>
</ul>
</ul>
</li>
<li class="menu-item">
<a href="/news" class="menu-item__link__parent" data-drupal-link-system-path="node/5">News</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/about-hdro" class="menu-item__link__parent" data-drupal-link-system-path="node/3">About</a>
<ul id="footer-menu" class="menu vertical large-horizontal accordion-menu" data-accordion-menu data-submenu-toggle="true" data-multi-open="false">
<ul class="menu menu__sub-level footer-links vertical">
<li class="menu-item">
<a href="/about/hdro-team" class="menu-item__link__sub" data-drupal-link-system-path="node/4">HDRO Team</a>
</li>
<li class="menu-item">
<a href="/about/human-development" title="Human development" class="menu-item__link__sub" data-drupal-link-system-path="node/3379">What is Human development?</a>
</li>
<li class="menu-item">
<a href="/about/contact-us" class="menu-item__link__sub" data-drupal-link-system-path="node/10">Contact us</a>
</li>
<li class="menu-item">
<a href="/about/national-and-regional-human-development-reports-report-preparation-toolkit" class="menu-item__link__sub" data-drupal-link-system-path="node/3306">NHDR/RHDR Report preparation toolkit</a>
</li>
</ul>
</ul>
</li>
</ul>
</div>
<div class="cell footer-item footer-item__last">
<ul class="menu footer-links">
<li class="menu-item">
<a href="/terms-use" data-drupal-link-system-path="node/12">Terms of use</a>
</li>
</ul>
<ul class="menu footer-social footer-social-icons">
<li class="menu-item">
<a href="https://www.facebook.com/HumanDevelopmentReport" class="facebook icon-link" title="Facebook">
<img src="/themes/custom/hdro/assets/icons/facebook-white.svg" alt="Facebook icon" class="icon" />
<span class="visually-hidden">Facebook</span>
</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/HDRUNDP" class="twitter icon-link" title="Twitter">
<img src="/themes/custom/hdro/assets/icons/twitter-white.svg" alt="Twitter icon" class="icon" />
<span class="visually-hidden">Twitter</span>
</a>
</li>
</ul>
</div>
</div>
<div class="footer-copyright">
<p tabindex="0">© 2022 United Nations Development Programme</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3383","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en","currentQuery":{"msdynttrid":"FKR24d9eMnkEHg6SjCXKnmO9fqB0MDzV9yfzlPloExk"}},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/jquery,google_analytics\/google_analytics,hdro\/breadcrumb,hdro\/cards,hdro\/dialog_sidebar,hdro\/field,hdro\/footer,hdro\/header,hdro\/iframe,hdro\/img,hdro\/link,hdro\/menu-header-primary,hdro\/modal,hdro\/node-publication,hdro\/publication,hdro\/section,hdro\/sitewide-alert-override,hdro\/style,hdro\/video,hdro\/video-callout,hdro_extra_fields\/hdro_extra_fields.hdro_citation_export,hdro_extra_fields\/hdro_extra_fields.hdro_dialog_close,media\/oembed.formatter,paragraphs\/drupal.paragraphs.unpublished,sitewide_alert\/init,system\/base","theme":"hdro","theme_token":null},"ajaxTrustedUrl":[],"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"sitewideAlert":{"refreshInterval":120000,"automaticRefresh":true},"user":{"uid":0,"permissionsHash":"5ea61149c35c882ef8a37db52c313d164808ec11c526df61756dc70fff181641"}}</script>
<script src="/sites/default/files/js/js_DMNznHYpD17o3HqdstlV7vRksFG5cSWNaVP5XgdyGRQ.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_rS9nETAFBOxPhIEufz3nYqCAdTiuZlPXUHNbaU0CQk0.js"></script>
<script src="https://cdn.jsdelivr.net/npm/foundation-sites@6.7.4/dist/js/foundation.min.js"></script>
<script src="/sites/default/files/js/js_UP4qHLxHyp0026Vwvby5B5kS54Ji3tf358Z9tGhlFv8.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=fetch"></script>
<script src="https://unpkg.com/react@16.12.0/umd/react.production.min.js"></script>
<script src="https://unpkg.com/react-dom@16.12.0/umd/react-dom.production.min.js"></script>
<script src="/sites/default/files/js/js_-tcpNLO_v0utI5Ulg9lMkl3UJcTN2WUWHI80f9uuwqU.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74ddaabcef365788","token":"be9e8c330bab41d198763ce66f9adf04","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
